Sostieni MJETCLUB con una donazione

GIRI MOTORE IRREGOLARI

Usa questo forum per discussioni inerenti a problemi riscontrati. Insieme troveremo la soluzione..

Moderatore: Moderatori

Messaggio
Autore
Avatar utente
Cassius88
Multijettista Km Zero
Multijettista Km Zero
Messaggi: 12
Iscritto il: 22 marzo 2011, 11:01

GIRI MOTORE IRREGOLARI

#1 Messaggioda Cassius88 » 28 maggio 2011, 0:13

Salve raga sono nuovo nel forum, possiedo un' opel corsa d 1.3 90cv
da un pò di tempo mi accorgo che a minimo i giri del motore non sono regolari ma con dei sensibili alti e bassi, premetto che la batteria dell'auto a 4 anni circa e l'elettrauto mi ha detto che tra un pò la dovrò sostituire, ora non sò se questo possa centrare o meno, a voi e mai capitato con il mjet 90cv??

Avatar utente
Ghizmo
Moderatore
Moderatore
Messaggi: 2923
Iscritto il: 29 agosto 2009, 20:52
Località: Avellino
Contatta:

Re: GIRI MOTORE IRREGOLARI

#2 Messaggioda Ghizmo » 28 maggio 2011, 0:33

Visto che sei nuovo ed è il tuo primo messaggio ti invito a presentarti in questa sezione viewforum.php?f=28

La sezione è sbagliata, sposto in Risoluzione Problemi.

Può dipendere dalla batteria ma non è detto che risolvi, potrebbe essere anche dovuto al debimetro o al sensore di pressione.
Immagine

devilrex
Amministratore
Amministratore
Messaggi: 11150
Iscritto il: 3 luglio 2006, 19:33
Contatta:

Re: GIRI MOTORE IRREGOLARI

#3 Messaggioda devilrex » 28 maggio 2011, 7:55

Ma quanto deve durare questa batteria? Costa 60 euro, cambiamola ca@@@!

Avatar utente
Armyfurious
Multijettista Junior
Multijettista Junior
Messaggi: 212
Iscritto il: 17 agosto 2010, 19:07

Re: GIRI MOTORE IRREGOLARI

#4 Messaggioda Armyfurious » 31 maggio 2011, 10:55

è un problema ke ho anche io..
ho fatto 1 video.. e devo trovare il tempo di pubblicarlo...
oscillano tra 750 e 850 giri.. ma solo in certe condizioni.. tipo a caldo dopo lunghi tragitti autostradali..

puo essere qualche iniettore otturato ?
o una perdita di compressione di un cilindro ?

xo se cosi fosse mi aspetterei di vederlo sempre...
Non ho un mjet, ma ricordo benissimo quando la mia Astra 1.7 DTI aveva 75Cv...
Immagine

raffael75
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 118
Iscritto il: 25 maggio 2011, 12:53

Re: GIRI MOTORE IRREGOLARI

#5 Messaggioda raffael75 » 31 maggio 2011, 11:31

anche la mia stessa cosa, solo a motore caldo

Avatar utente
Cassius88
Multijettista Km Zero
Multijettista Km Zero
Messaggi: 12
Iscritto il: 22 marzo 2011, 11:01

Re: GIRI MOTORE IRREGOLARI

#6 Messaggioda Cassius88 » 1 giugno 2011, 0:00

in questi giorni mi sono accorto che mettendo il bludieseltec dell'agip non fà questo difetto, quindi escludo la batteria

Linux
Multijettista Biturbo
Multijettista Biturbo
Messaggi: 3433
Iscritto il: 11 aprile 2007, 0:15
Località: Roma

Re: GIRI MOTORE IRREGOLARI

#7 Messaggioda Linux » 1 giugno 2011, 8:40

Ghizmo ha scritto:Visto che sei nuovo ed è il tuo primo messaggio ti invito a presentarti in questa sezione viewforum.php?f=28


Quoto e rilancio :arrow:

Avatar utente
Cassius88
Multijettista Km Zero
Multijettista Km Zero
Messaggi: 12
Iscritto il: 22 marzo 2011, 11:01

Re: GIRI MOTORE IRREGOLARI

#8 Messaggioda Cassius88 » 2 giugno 2011, 0:39

domani o dopo domani proverò a mettere un additivo, vi terrò aggiornati

Avatar utente
Cassius88
Multijettista Km Zero
Multijettista Km Zero
Messaggi: 12
Iscritto il: 22 marzo 2011, 11:01

Re: GIRI MOTORE IRREGOLARI

#9 Messaggioda Cassius88 » 3 giugno 2011, 19:15

per ora tutto regolare

Avatar utente
chupetto
Multijettista Senior XP
Multijettista Senior XP
Messaggi: 978
Età: 31
Iscritto il: 7 giugno 2009, 13:50
Località: palermo
Contatta:

Re: GIRI MOTORE IRREGOLARI

#10 Messaggioda chupetto » 3 giugno 2011, 20:03

io questo problema l'avevo prima di sostituire il sensore di pressione rail
Immagine

Avatar utente
Cassius88
Multijettista Km Zero
Multijettista Km Zero
Messaggi: 12
Iscritto il: 22 marzo 2011, 11:01

Re: GIRI MOTORE IRREGOLARI

#11 Messaggioda Cassius88 » 7 giugno 2011, 20:17

una volta sostituito il sensore non ti ha fatto più quel difetto

Avatar utente
Armyfurious
Multijettista Junior
Multijettista Junior
Messaggi: 212
Iscritto il: 17 agosto 2010, 19:07

Re: GIRI MOTORE IRREGOLARI

#12 Messaggioda Armyfurious » 10 giugno 2011, 10:05

io non ho ne il sensore rail.. ne soprattutto il rail... xo ho quel difetto..
la mia batteria ha 10 mesi..
puo essere che magari c'è un iniettore piu sporco degli altri ?
e quindi la coppia che genera quel cilindro è minore ?

a me non lo fa sempre.. solo dopo che ho viaggiato molto.. ho fatto pure un video ma credo sia inutile postarlo si vede la lancetta che invece di stare a 850 rpm .. va leggermente su e giu..

ps.. ogni tanto faccio 2 o 3 pieni di fila additivati all'acetone..
Non ho un mjet, ma ricordo benissimo quando la mia Astra 1.7 DTI aveva 75Cv...
Immagine

Avatar utente
mjettista2.0
Multijettista Professional
Multijettista Professional
Messaggi: 1942
Iscritto il: 31 gennaio 2011, 18:17

Re: GIRI MOTORE IRREGOLARI

#13 Messaggioda mjettista2.0 » 10 giugno 2011, 13:23

guarda in diagnosi i valori dei 4 iniettori e vedi se sono sballati!
punto 1.3 16v 69cv dynamic
new delta 2.0 165cv executive
Io guido italiano.

Avatar utente
Armyfurious
Multijettista Junior
Multijettista Junior
Messaggi: 212
Iscritto il: 17 agosto 2010, 19:07

Re: GIRI MOTORE IRREGOLARI

#14 Messaggioda Armyfurious » 10 giugno 2011, 20:37

ci avevo pensato, purtroppo sono meccanici e la diagnosi non porta i tempi di apertura..

cmq oggi dopo 1 tiratona di 100 km temperatura esterna 25° ... nessun problema.. minimo perfetto...
mmmmmaaaa è strana sta cosa...
Non ho un mjet, ma ricordo benissimo quando la mia Astra 1.7 DTI aveva 75Cv...
Immagine

Avatar utente
mjettista2.0
Multijettista Professional
Multijettista Professional
Messaggi: 1942
Iscritto il: 31 gennaio 2011, 18:17

Re: GIRI MOTORE IRREGOLARI

#15 Messaggioda mjettista2.0 » 10 giugno 2011, 20:49

la pompa come stà? L'ECU compensa gli iniettori (modifica le aperture a seconda di come si comporta l'iniettore...)
punto 1.3 16v 69cv dynamic
new delta 2.0 165cv executive
Io guido italiano.


Torna a “Risoluzione problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite