Sostieni MJETCLUB con una donazione

Diventa Fan

Spinta panda 1.3 mjt

Usa questo forum per discussioni inerenti a problemi riscontrati. Insieme troveremo la soluzione..

Moderatore: Moderatori

Rispondi
diegom97
Multijettista in rodaggio
Multijettista in rodaggio
Messaggi: 40
Iscritto il: 24 gennaio 2018, 12:58

Spinta panda 1.3 mjt

Messaggio da diegom97 » 24 giugno 2019, 17:51

Salve a tutti, ho una panda 1.3 51 kw, con egr chiusa elettronicamente, da pochi giorni l’auto spinge soltanto dopo i 2700 rpm, mentre prima di questi giri è un po’ morta. Se con la seconda a giro bassi affondo tutto l’auto sale di Giri ma la spinta arriva dai 2700 rpm, mentre prima dai 2000 spingeva
manetta 77
Multijettista in rodaggio
Multijettista in rodaggio
Messaggi: 53
Iscritto il: 12 marzo 2015, 13:23

Re: Spinta panda 1.3 mjt

Messaggio da manetta 77 » 24 giugno 2019, 18:57

Prova a smontare il sensore di pressione che sta sul collettore di aspirazione sta come apri il cofano sulla sinistra lo vedi ci arriva uno spinotto elettrico la mia faceva uguale faticava ad entrare la turbina smontato era pieno di morchia e nn leggeva l'aria in entrata
diegom97
Multijettista in rodaggio
Multijettista in rodaggio
Messaggi: 40
Iscritto il: 24 gennaio 2018, 12:58

Re: Spinta panda 1.3 mjt

Messaggio da diegom97 » 24 giugno 2019, 20:57

Ho notato anche che se sono con la prima e accelero e lascio subito l’acceleratore l’auto sale un po’ di giri e poi scende
danno77
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 134
Iscritto il: 18 settembre 2014, 16:04

Re: Spinta panda 1.3 mjt

Messaggio da danno77 » 25 giugno 2019, 10:43

occhio se tappi elettronicamente egr non significa che a lungo andare non rimanga aperta EGR meccanicamente ovvero pressione anomala elevata turbo e la sgavicchia poi parte elettrica scollegata e rimane aperta ..................fai un controllino egr parte meccanica molti su questo sito ne sono stati afflitti
diegom97
Multijettista in rodaggio
Multijettista in rodaggio
Messaggi: 40
Iscritto il: 24 gennaio 2018, 12:58

Re: Spinta panda 1.3 mjt

Messaggio da diegom97 » 25 giugno 2019, 13:39

Mentre come mai quando accelero con la prima e lascio subito l’acceleratore la macchina continua ad accelerare un po’.
Mentre con le altre marce non lo fa
Avatar utente
mykecd
Moderatore
Messaggi: 2796
Iscritto il: 18 giugno 2011, 20:32
Località: Lusciano (CE)

Re: Spinta panda 1.3 mjt

Messaggio da mykecd » 29 giugno 2019, 23:52

Questo è un problema che di risolve in mappa

Inviato dal mio ASUS_Z00AD utilizzando Tapatalk

Rispondi