Sostieni MJETCLUB con una donazione

Diventa Fan

Stilo 1.9jtd 115 - problema prima accensione

Usa questo forum per discussioni inerenti a problemi riscontrati. Insieme troveremo la soluzione..

Moderatore: Moderatori

Rispondi
Fiataro82
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 135
Iscritto il: 11 marzo 2017, 12:20

Stilo 1.9jtd 115 - problema prima accensione

Messaggio da Fiataro82 » 2 maggio 2019, 12:47

Salve, la Stilo di un mio amico ha un problema. Praticamente se la lascia ferma per più di 2 3 ore o al mattino alla prima accensione non si mette in moto subito, bisogna insistere 3-4 volte (temperatura esterna anche di 20 gradi). Cosa potrebbe essere? Una volta in moto, se la spegne e la riaccende parte al primo colpo senza problemi e non ha alcun problema in marcia. Auto originale. Ha circa 240000km ma non da alcun problema eccetto l'accensione a freddo.
genlig
Multijettista Km Zero
Multijettista Km Zero
Messaggi: 6
Iscritto il: 20 aprile 2019, 14:07

Re: Stilo 1.9jtd 115 - problema prima accensione

Messaggio da genlig » 2 maggio 2019, 13:27

potrebbe essere la batteria oppure il motorino di avviamento
se il motore in avviamento a freddo gira veloce allora potrebbe essere un problema di prex gasolio in questo caso poi sarebbe da fare una diagnosi
Calizzano
Multijettista Junior
Multijettista Junior
Messaggi: 164
Iscritto il: 27 agosto 2014, 12:34

Re: Stilo 1.9jtd 115 - problema prima accensione

Messaggio da Calizzano » 2 maggio 2019, 15:11

Digli di provare ad attendere ancora 5-10 secondi dopo che si è spenta la spia candelette


Inviato dal mio Lenovo TAB 2 A7-30H utilizzando Tapatalk

Fiataro82
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 135
Iscritto il: 11 marzo 2017, 12:20

Re: Stilo 1.9jtd 115 - problema prima accensione

Messaggio da Fiataro82 » 3 maggio 2019, 11:39

Ha già provato ad aspettare le candelette, ma la situazione non cambia. Potrebbe essere qualche filtro?
danno77
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 129
Iscritto il: 18 settembre 2014, 16:04

Re: Stilo 1.9jtd 115 - problema prima accensione

Messaggio da danno77 » 3 maggio 2019, 13:47

Prova a cambiare filtro Gasolio di solito se non parte al primo colpo è quello !
Calizzano
Multijettista Junior
Multijettista Junior
Messaggi: 164
Iscritto il: 27 agosto 2014, 12:34

Re: Stilo 1.9jtd 115 - problema prima accensione

Messaggio da Calizzano » 3 maggio 2019, 14:16

Leggi bene cosa ho scritto. Comunque il filtro del gasolio in buona salute aiuta, anche se mi fa strano che lo faccia solo da fredda.
Potrebbe essere che si scarica il circuito di alimentazione. In questo caso potrebbe aiutare fare caricare 2 volte il circuito girando la chiave la prima volta senza fare avviamento e poi una seconda volta con l'avviamento.
Fiataro82
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 135
Iscritto il: 11 marzo 2017, 12:20

Re: Stilo 1.9jtd 115 - problema prima accensione

Messaggio da Fiataro82 » 3 maggio 2019, 17:56

Facendo così l'auto parte meglio, ma perché si scarica il circuito di alimentazione? Quali possono essere le cause?
Fiataro82
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 135
Iscritto il: 11 marzo 2017, 12:20

Re: Stilo 1.9jtd 115 - problema prima accensione

Messaggio da Fiataro82 » 6 maggio 2019, 21:39

Niente da fare... Non sono riuscito a risolvere...
Rispondi