Sostieni MJETCLUB con una donazione

Diventa Fan

Problema 147 1.9 120 jtdm

Usa questo forum per discussioni inerenti a problemi riscontrati. Insieme troveremo la soluzione..

Moderatore: Moderatori

Rispondi
Fiataro82
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 123
Iscritto il: 11 marzo 2017, 12:20

Problema 147 1.9 120 jtdm

Messaggio da Fiataro82 » 6 febbraio 2019, 22:00

Buonasera, volevo avere un vostro parere per quanto riguarda la 147 di un mio amico. L'auto in questione ha il motore 1.9 120 jtdm senza DPF con 230000 km e devo dire che va ancora bene e non da segni di cedimento considerato che fa tutti i giorni 250 km in extraurbano. Il problema è che ogni tanto capita che il motore non accelera, mi spiego meglio. Ad esempio nel traffico fase di spunto si spegne e non da modo di accelerare, il motore non accelera proprio. Il minimo è regolare. Dopo aver spento e riacceso va tutto bene, il tutto senza spie o avarie, non fuma assolutamente, non consuma olio, il motore è perfetto, ma ogni tanto capita questo difetto. Cosa può essere?
Calizzano
Multijettista Junior
Multijettista Junior
Messaggi: 163
Iscritto il: 27 agosto 2014, 12:34

Re: Problema 147 1.9 120 jtdm

Messaggio da Calizzano » 7 febbraio 2019, 20:36

Potenziometro pedale acceleratore?
Fiataro82
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 123
Iscritto il: 11 marzo 2017, 12:20

Re: Problema 147 1.9 120 jtdm

Messaggio da Fiataro82 » 7 febbraio 2019, 20:58

C'è un modo per testarlo? Io meccanico gli ha detto che secondo lui a volte rimane l'egr bloccata aperta, ma non mi convince.
Fiataro82
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 123
Iscritto il: 11 marzo 2017, 12:20

Re: Problema 147 1.9 120 jtdm

Messaggio da Fiataro82 » 8 febbraio 2019, 12:15

Allora, mi sono fatto spiegare meglio cosa gli succede. L'auto accelera ma molto molto lentamente, poi spegne riaccende e tutto torna ok.
Avatar utente
paulmjet
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 129
Iscritto il: 10 gennaio 2019, 14:09

Re: Problema 147 1.9 120 jtdm

Messaggio da paulmjet » 11 febbraio 2019, 16:46

accelera lentamente nel senso che fatica a prendere giri?comunque se fosse così sarebbe attribuibile alla egr,andrebbe smontata,pulita esclusa da mappa e tappata per esserne sicuri però..non è complicato smontare e pulire,sul jtdm la egr è appena dietro al collettore di aspirazione
Grande Punto 90cv 6m.
Lenticolare Bixeno,
Mappa soft (By Omar95)
Tetto nero,
Cerchi 16,
200k km :grin:
Fiataro82
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 123
Iscritto il: 11 marzo 2017, 12:20

Re: Problema 147 1.9 120 jtdm

Messaggio da Fiataro82 » 12 febbraio 2019, 15:24

Ha risolto sostituendo l'egr. La cosa strana è, come mai non dava errore in centralina?
Avatar utente
paulmjet
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 129
Iscritto il: 10 gennaio 2019, 14:09

Re: Problema 147 1.9 120 jtdm

Messaggio da paulmjet » 12 febbraio 2019, 16:14

sarà che non si era ancora piantata del tutto..
Grande Punto 90cv 6m.
Lenticolare Bixeno,
Mappa soft (By Omar95)
Tetto nero,
Cerchi 16,
200k km :grin:
Rispondi