Sostieni MJETCLUB con una donazione

Diventa Fan

Bravo 1.6 120 poco sprint con marce alte

Usa questo forum per discussioni inerenti a problemi riscontrati. Insieme troveremo la soluzione..

Moderatore: Moderatori

Avatar utente
DanyM-Jet
Multijettista Junior
Multijettista Junior
Messaggi: 218
Iscritto il: 11 ottobre 2014, 9:02

Re: Bravo 1.6 120 poco sprint con marce alte

Messaggio da DanyM-Jet » 6 gennaio 2019, 16:51

Mi sono armato di elm 327 wifi e di multiecuscan sul portatile e ho fatto un pò di prove.
Al regime minimo del motore la massa aria misurata dal debimetro è leggermente superiore rispetto a quella obbiettivo, mentre in piena accelerazione in 5a e in 6a marcia quella misurata è leggermente inferiore a quella obbiettivo, ma credo sia normale...
Controllando invece la pressione sovralimentazione misurata mi sono ritrovato anche valori di 2400 mbar #-o #-o #-o (ovviamente è impossibile..)
La pressione del gasolio misurata e obbiettivo invece coincide sempre...
Cosa ne pensate? Ora che ho a disposizione questo software quali valori mi consigliate di controllare?
C'è un modo per postare quì i miei rilevamenti?
Grazie e buona domenica :) :grin:
Avatar utente
DanyM-Jet
Multijettista Junior
Multijettista Junior
Messaggi: 218
Iscritto il: 11 ottobre 2014, 9:02

Re: Bravo 1.6 120 poco sprint con marce alte

Messaggio da DanyM-Jet » 7 gennaio 2019, 14:14

Up!
Avatar utente
DanyM-Jet
Multijettista Junior
Multijettista Junior
Messaggi: 218
Iscritto il: 11 ottobre 2014, 9:02

Re: Bravo 1.6 120 poco sprint con marce alte

Messaggio da DanyM-Jet » 12 gennaio 2019, 7:47

Up!
Avatar utente
paulmjet
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 142
Iscritto il: 10 gennaio 2019, 14:09

Re: Bravo 1.6 120 poco sprint con marce alte

Messaggio da paulmjet » 12 gennaio 2019, 10:59

non dipende dalla geometria,in genere si blocca aperta(successo su una 1.9) e fa fatica a salire di giri fino al range in cui chiaramente la geo dev'essere aperta,e li inizia a tirare.
non saprei,se i valori sono simili agli obbiettivi,non dovrebbe nemmeno essere il debimetro,magari (forse) il sensore pressione assoluta(?)dico forse perchè se fosse dovresti avere la spia avaria motore accesa(almeno a me è successo questo)

magari,evita di spendere soldi in sensori comunque,se non c'è la spia,magari controlla i tubicini che vanno dalla gestione della geometria all'elettrovalvola,se perdono tende ad andar male
Grande Punto 90cv 6m.
Lenticolare Bixeno,
Mappa soft (By Omar95)
Tetto nero,
Cerchi 16,
200k km :grin:
Avatar utente
DanyM-Jet
Multijettista Junior
Multijettista Junior
Messaggi: 218
Iscritto il: 11 ottobre 2014, 9:02

Re: Bravo 1.6 120 poco sprint con marce alte

Messaggio da DanyM-Jet » 12 gennaio 2019, 22:12

Potreste indicarmi i tubicini da controllare? Magari con qualche immagine (se vi è possibile ovviamente). Grazie mille per l'interessamento ragazzi :)
Avatar utente
paulmjet
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 142
Iscritto il: 10 gennaio 2019, 14:09

Re: Bravo 1.6 120 poco sprint con marce alte

Messaggio da paulmjet » 13 gennaio 2019, 17:44

Sono dei tubicini piccoli,vanno dall’attuatore ad un’elettrovalvola e dall’elettrovalvola ad un piccolo attuatore che si trova vicino al corpo farfallato,adesso non ho bene presente il 1.6 ma sul 1.9 si trovano facilmente.
Grande Punto 90cv 6m.
Lenticolare Bixeno,
Mappa soft (By Omar95)
Tetto nero,
Cerchi 16,
200k km :grin:
Avatar utente
DanyM-Jet
Multijettista Junior
Multijettista Junior
Messaggi: 218
Iscritto il: 11 ottobre 2014, 9:02

Re: Bravo 1.6 120 poco sprint con marce alte

Messaggio da DanyM-Jet » 17 gennaio 2019, 1:31

Aggiornamento: mentre ero alla ricerca dei tubicini da controllare, mi sono accorto di avere in tubo che vá verso l'anteriore del cofano staccato e penzolante nel vano motore (eh già, nessuno se n'è accorto #-o #-o). Da quando ho ricollegato questo tubo, sento che la macchina è diventata più silenziosa e i consumi stanno calando sempre di più, inoltre, come per magia, col passare dei chilometri sento la macchina sempre più potente e reattiva, e finalmente sta tornando ad avere la spinta che aveva una volta. Possibile che dipenda tutto da questo manicotto?? O si tratta solo di una coincidenza e la causa è un'altra? La macchina per il momento vá decisamente meglio è sembra migliorare giorno dopo giorno. Sono spariti anche i seghettamenti che riscontravo.

Posto le immagini del manicotto in questione

https://ibb.co/Q9zXGCv
https://ibb.co/DwR3fV9
https://ibb.co/JQM51fH
Avatar utente
paulmjet
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 142
Iscritto il: 10 gennaio 2019, 14:09

Re: Bravo 1.6 120 poco sprint con marce alte

Messaggio da paulmjet » 17 gennaio 2019, 17:26

magari il meccanico durante qualche intervento l’ha staccato e poi ha dimenticato di ricollegarlo
Grande Punto 90cv 6m.
Lenticolare Bixeno,
Mappa soft (By Omar95)
Tetto nero,
Cerchi 16,
200k km :grin:
Avatar utente
DanyM-Jet
Multijettista Junior
Multijettista Junior
Messaggi: 218
Iscritto il: 11 ottobre 2014, 9:02

Re: Bravo 1.6 120 poco sprint con marce alte

Messaggio da DanyM-Jet » 17 gennaio 2019, 17:31

Ma potrebbe essere proprio quel tubo la causa dei problemi che avevo? Perché ripeto, sento la macchina migliorare chilometro dopo chilometro, sia come consumi che come prestazioni
Avatar utente
paulmjet
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 142
Iscritto il: 10 gennaio 2019, 14:09

Re: Bravo 1.6 120 poco sprint con marce alte

Messaggio da paulmjet » 17 gennaio 2019, 20:52

Figurati che un tubicino (quelli che ti dicevo) impedisce alla geometria variabile di funzionare(è un comando a depressione)
Grande Punto 90cv 6m.
Lenticolare Bixeno,
Mappa soft (By Omar95)
Tetto nero,
Cerchi 16,
200k km :grin:
Avatar utente
DanyM-Jet
Multijettista Junior
Multijettista Junior
Messaggi: 218
Iscritto il: 11 ottobre 2014, 9:02

Re: Bravo 1.6 120 poco sprint con marce alte

Messaggio da DanyM-Jet » 19 gennaio 2019, 15:56

Niente, a volte quei cali dalla 3a in poi oltre i 2000 giri ci sono ancora... :cry: :cry:
Purtroppo non avendo molta esperienza non riesco a controllare i tubi che controllano la geometria variabile, ma sono riuscito a controllare quelli che arrivano alla pierburg (quelli piccoli neri) e sembrano ok...
Purtroppo i meccanici non la toccano neanche la macchina quando presenti uno di questi problemi dove bisogna "indagare".. :evil:
Se c'è qualche altro valore da controllare tramite multiecuscan per individuare il problema ditemi pure, potrei anche postare un log senza problemi... ormai non sò più come muovermi per risolvere
Avatar utente
DanyM-Jet
Multijettista Junior
Multijettista Junior
Messaggi: 218
Iscritto il: 11 ottobre 2014, 9:02

Re: Bravo 1.6 120 poco sprint con marce alte

Messaggio da DanyM-Jet » 20 gennaio 2019, 1:15

Ed ecco che stasera durante un'accelerata in 3a è spuntata la spia avaria motore con questo errore...

https://ibb.co/ZWSS6wy

Il fatto è che il regolatore di pressione è stato cambiato 4 mesi fà... da cosa può dipendere?
Potrebbe essere collegato ai cali di potenza e ai seghettamenti che spesso avverto?
Avatar utente
paulmjet
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 142
Iscritto il: 10 gennaio 2019, 14:09

Re: Bravo 1.6 120 poco sprint con marce alte

Messaggio da paulmjet » 23 gennaio 2019, 21:32

La macchina si è spenta?magari hai solo il filtro gasolio da cambiare?
Grande Punto 90cv 6m.
Lenticolare Bixeno,
Mappa soft (By Omar95)
Tetto nero,
Cerchi 16,
200k km :grin:
Avatar utente
DanyM-Jet
Multijettista Junior
Multijettista Junior
Messaggi: 218
Iscritto il: 11 ottobre 2014, 9:02

Re: Bravo 1.6 120 poco sprint con marce alte

Messaggio da DanyM-Jet » 23 gennaio 2019, 22:11

Non si è spenta ma ha perso taaanta potenza fino alla riaccensione successiva per via del recovery... molti mi hanno detto che potrebbe essere la pompa alta pressione da stostituire/revisionare... Voi cosa ne pensate?
Avatar utente
paulmjet
Multijettista al primo tagliando
Multijettista al primo tagliando
Messaggi: 142
Iscritto il: 10 gennaio 2019, 14:09

Re: Bravo 1.6 120 poco sprint con marce alte

Messaggio da paulmjet » 24 gennaio 2019, 23:30

dovresti appoggiarti ad un professionista,revisionare una pompa common rail è una bella spesa.solitamente quando la pompa di alta pressione è andata la macchina si spegne,magari sono avvisi,magari è il sensore che legge male il segnale,senza un'accurata diagnosi è dura da definire
Grande Punto 90cv 6m.
Lenticolare Bixeno,
Mappa soft (By Omar95)
Tetto nero,
Cerchi 16,
200k km :grin:
Rispondi