Sostieni MJETCLUB con una donazione

Diventa Fan

Problema 1.3 90cv dopo ghiacciata

Usa questo Forum per discussioni generiche legate al tuning-auto: motore, centralina, filtro ecc ecc

Moderatore: Moderatori

Rispondi
crifa10
Multijettista Senior XP
Multijettista Senior XP
Messaggi: 574
Iscritto il: 5 ottobre 2011, 15:25

Problema 1.3 90cv dopo ghiacciata

Messaggio da crifa10 » 16 dicembre 2018, 18:21

Ypsilon 1.3 90cv 260mila km, mappa, turbina revisionata la scorsa estate, meccanica a posto, qualche notte fa con queste temperature sotto zero si è ghiacciato il gasolio e la mattina non c'era verso di farla partire, succede tutti gli anni, sulle altre non succede, nemmeno sul 95cv, su questa si, va be, ci puo stare
Stamattina c'era un bel sole, cosi apro il cofano cosi magari si scioglie il gasolio ghiacciato nel filtro, aspetto un po e vado ad accendere, dopo vari tentativi che non teneva manco il minimo e si spegneva e io riaccendevo, alla fine si scarica la batteria, cosi attacco i cavetti con un altra batteria e alla fine riesco ad avviare il motore, all'inizio prendeva a stento i giri, ma poi via via migliora, e do sempre piu acceleratore, siccome era in riserva faccio il pieno e aggiungo l'antigelo per gasolio, tengo 1 ora accesa al minimo, poi parto e faccio una quindicina di km con qualche sana tirata e li mi rendo conto che c'è qualcosa che non va, il problema è questo: sotto a 2500giri l'auto non ce la fa proprio, e a 2000giri seghettamenti di erogazione, non è il tipico vuoto dei 90cv, che avevamo in parte attenuato con la mappa e in parte con la revisione del turbo, è molto peggio, ora in 4à in piana a 2000giri con acceleratore tutto giu non ce la fa neanche a procedere, si affoga, occorre scalare in 3à anche in piana e tenere sopra i 2400giri, tutto ok dai 2400 a 5000giri, anche affondando in 1à a 2000giri esatti ha un seghettamento, sulle salite lievi in 2à se scende sotto i 2400giri occorre inserire la 1a! persino in folle se si accelera ci si accorge che nei dintorni dei 2000giri il motore prende a fatica i giri, ad orecchio sembrano anche picchiare gli iniettori sotto i 2400giri, sopra i 2400giri tutto ok
Conosco bene il vuoto in basso del 90cv, ma prima di questo problema sotto i 1800giri riprendeva bene, ora sotto i 2400giri è impossibile usarla, un calvario

A quel punto ho ipotizzato che magari non bastavano 15km per sghiacciare completamente filtro gasolio, tubature da serbatoio a filtro ecc, e cosi faccio un giro in montagna , altri 70km tra andata e ritorno, ma il problema rimane
Che puo essere? Stavo pensando magari qualche problema agli iniettori dovuto alle ghiacciate? Che si siano rovinati quando hanno iniettato gasolio ghiacciato? Mi sembra strano poiche non è il primo anno che si ghiaccia il gasolio qui da me, possibile si riportino danni all'iniezione a causa del gasolio ghiacciato?
giasan
Multijettista Km Zero
Multijettista Km Zero
Messaggi: 9
Iscritto il: 16 ottobre 2018, 21:32

Re: Problema 1.3 90cv dopo ghiacciata

Messaggio da giasan » 16 dicembre 2018, 19:30

Egr che resta parzialmente aperta

Inviato dal mio SM-J710F utilizzando Tapatalk

crifa10
Multijettista Senior XP
Multijettista Senior XP
Messaggi: 574
Iscritto il: 5 ottobre 2011, 15:25

Re: Problema 1.3 90cv dopo ghiacciata

Messaggio da crifa10 » 16 dicembre 2018, 20:03

Col ghiaccio può succedere? Anche se è chiusa da mappa? ma poi anche fosse, dopo 70km con motore caldo, tirate e varie cose, col calore non si dovrebbe sghiacciare e tornare a rimanere chiusa?
alfiuccio
Multijettista Senior XP
Multijettista Senior XP
Messaggi: 805
Iscritto il: 19 aprile 2014, 13:26
Località: Ovunque

Re: Problema 1.3 90cv dopo ghiacciata

Messaggio da alfiuccio » 16 dicembre 2018, 23:56

consiglio sempre flangiare egr
crifa10
Multijettista Senior XP
Multijettista Senior XP
Messaggi: 574
Iscritto il: 5 ottobre 2011, 15:25

Re: Problema 1.3 90cv dopo ghiacciata

Messaggio da crifa10 » 17 dicembre 2018, 7:02

Se fosse l'egr aperta come dite avra riempito il collettore, il problema è che a smontare il collettore aspirazione ci impiego 2gg e di tempo proprio non ne ho, mi tocca sentire il meccanico quanto chiede e farlo fare a lui, ho già pronto il fallo saldato chiuso, l'avevo messo una volta, ma siccome era peggiorata un pelo a bassi giri l'avevo rimessa col fallo originale, tanto essendo chiusa da mappa ho pensato che non avrei avuto più problemi, e invece può anche restare bloccata aperta anche se è chiusa da mappa?
Avatar utente
pandamjt
Multijettista Professional
Multijettista Professional
Messaggi: 1254
Iscritto il: 23 dicembre 2011, 21:16

Re: Problema 1.3 90cv dopo ghiacciata

Messaggio da pandamjt » 17 dicembre 2018, 10:41

non è che ghiacciandosi ti si è intasato il filtro gasolio?
crifa10
Multijettista Senior XP
Multijettista Senior XP
Messaggi: 574
Iscritto il: 5 ottobre 2011, 15:25

Re: Problema 1.3 90cv dopo ghiacciata

Messaggio da crifa10 » 17 dicembre 2018, 12:45

pandamjt ha scritto:
17 dicembre 2018, 10:41
non è che ghiacciandosi ti si è intasato il filtro gasolio?
È la prima cosa ch ho pensato, ma siccome ho poi messo l'antigelo per gasolio e successivamente ci ho fatto 70km, si sarà sghiacciato sto ca@@@ di filtro? Anche considerando che il calore del motore con 70km lo scioglie il ghiaccio o no?
Ruggero74
Multijettista in rodaggio
Multijettista in rodaggio
Messaggi: 64
Iscritto il: 24 ottobre 2017, 23:38

Re: Problema 1.3 90cv dopo ghiacciata

Messaggio da Ruggero74 » 17 dicembre 2018, 22:40

Io darei un'occhiata alla pompa serbatoio. considerando che eri in riserva,4/5 litri di gasolio ghiacciano facilmente (più rapidamente di quello nel filtro, a mio avviso).e la pompa non penso sia progettata per trasportare granita..
crifa10
Multijettista Senior XP
Multijettista Senior XP
Messaggi: 574
Iscritto il: 5 ottobre 2011, 15:25

Re: Problema 1.3 90cv dopo ghiacciata

Messaggio da crifa10 » 25 dicembre 2018, 15:20

L'erogazione è tornata a posto come prima della ghiacciata, con un erogazione accettabile, cioè col turbo inizia a caricare da 1800giri con piccata a 2400giri, evidentemente dipendeva dal ghiaccio nel circuito gasolio o nel filtro o non lo so, cmq meglio cosi, e non pensavo che su sto 90cv il ghiaccio potesse fare questo scherzo
davide73
Multijettista Km Zero
Multijettista Km Zero
Messaggi: 6
Iscritto il: 1 giugno 2018, 20:39

Re: Problema 1.3 90cv dopo ghiacciata

Messaggio da davide73 » 26 dicembre 2018, 15:08

l'acqua si crea da sola + lo produce l'auto + lo si trova nelle cisterne dei distributori. Quindi ecco il ghiaccio .Bisogna prevenire la formazione non correre hai ripari dopo . Ogni auto a gasolio con iniezioni ad alta pressione la creano.
Rispondi