Sostieni MJETCLUB con una donazione

Diventa Fan
  • You do not have permission to post in chat.
@ Carmelo1981 « sab 2:49 pm »
has started a new topic: Spie candelette e servosterzo
@ Carmelo1981 « sab 2:40 pm »
has started a new topic: Mi presento
@ Carmelo1981 « sab 2:39 pm »
Ho un.problema con.la mia grande punto 1.3 mj si e scaricata la batteria ho messo in moto con i cavi e adesso si accendono spia candelette e servosterzo e dopo un paio di metri si spengono
@ Carmelo1981 « sab 2:36 pm »
Ciao a tutti mi chiamo carmelo e sono nuovo
@ ale22 « gio 6:50 pm »
has started a new topic: mi presento
@ ale22 « gio 6:14 pm »
salve ragazzi sono un nuovo membro e non so usare bene ancora questo forum, sono alessio da catania e sono possessre di una lancia musa 1.9 mtj,praticamente sono nei guai la macchina non vuole partire ne a caldo ne a freddo per poi ripartire di colpo quando vuole lei e và benissimo,ho sostituito candelette,sensore giri sensore fase ma il problema rimane uguale,sono andato pure dal pompista ha controllato la pompa bassa pressione e quella alta pressione e dice che va tutto bene, come errore dice sempre sensore giri cosa posso fare?? dimenticavo quando non vuole partire se spruzzo dello starter nel tubo di aspirazione parte, ragazzi aiutatemi non ce la faccio più
@ robi73 « gio 4:51 pm »
@ ziophoo « gio 4:07 pm »
has started a new topic: mi presento
@ gico123 « mar 11:04 am »
come smontare collettore aspirazione multijet 70
@ Karaki « mer 12:54 pm »
has started a new topic: mi presento
@ Fgperformance « mer 12:20 am »
has started a new topic: Ciao a tutti
@ Abdu « lun 5:23 pm »
Un aiuto ragazzi, ho una delta 1.6 mjt 2010 che c’è una problema un po’ strana che la macchina si parte quasi normalmente se dormirà una notte completa pero dopo l’avviamento se faccio un breve giro per 5 minuti o dieci e spengo il motore è per farlo ancora ripartirà c’è molta difficoltà e dopo si mette in moto c’è un fumo bianco che esci dallo scarico per 5 secondi e dopo si ferma e sono stufato da questa problema perché fin adesso ho cambiato tantissimi cosi ( iniettori+ filtro gasolio+EGR+sensore temperatura+ pompa serbatoio + candelette+filtro aria )
@ giox96 « dom 3:44 am »
has started a new topic: salve
@ millo « sab 10:35 pm »
has started a new topic: verniciare plastiche portiere
@ Saddam « sab 8:23 pm »
Salve a tutti sono nuovo del forum e chiedo aiuto per un problema alla mia stilo jtd 1.9 in pratica un mese fa si è fermata in strada improvvisamente, chiamato il meccanico mi ha fatto il test da cui risultava problema alla pompa quella del serbatoio, lha pulita e ri montata dicendomi che il problema poteva ripresentarsi, difatti ieri sono rimasto in strada, portata all officina del mio meccanico di fiducia stavolta gli ho detto che era già successo e quindi abbiamo optato di cambiare la pompa con una nuova della bosch 190 euro, il problema è che la macchina non parte ancora. facendo il test dice bassa pressione gasolio, ora sobo in attesa del pompista per controllare la pompa di alta pressione, non vorrei spendere altru soldi a vuoto secondo voi cosa può essere?
@ dacorsa « sab 8:50 am »
has started a new topic: Ciao a tutti
@ loop585 « sab 3:58 am »
has started a new topic: the new newbie
@ Enzo66 « gio 6:35 pm »
Motore mj 1300 opel twin top difficolta avviamento a caldo
@ CHRISTIAN71PA « lun 11:51 am »
has started a new topic: Efficacia clima e filtro abitacolo .
@ Domenfry « ven 8:28 pm »
has started a new topic: Errore P0089 Multijet II 95 CV
@ Fiataro82 « ven 10:07 am »
has started a new topic: Rimappare 1.9 multijet 120 con 190k km
@ gc94 « gio 10:02 pm »
buonasera io possiedo una punto my 2012 1.3 85cv del 2013,adesso ha 160000km e da circa un mese e mezzo dopo aver dato una bella stirata al motore appena fermo il motore fa per circa 2 secondi uno strano ticchettio.
Non capisco da dove viene anche perché smette subito e me lo ha fatto solo 2 volte
cioè appena scendono un po i giri da fermo lo fà, poi da fermo accelerò un Po e appena riscendono i giri lo rifà ... spengo il motore riaccendo e sparisce
me lo ha rifatto con un mese di distanza dalla prima volta ...qualcuno sa dirmi cosa può essere ?
grazie
@ maxica80 « gio 1:52 am »
has started a new topic: ciao a tutti
@ Gnampo « mar 3:07 pm »
has started a new topic: Ciao a tutti
@ Gnampo « mar 3:04 pm »
Ciao a tutti
@ Gnampo « mar 3:00 pm »
Risoluzione
@ valerio98 « mar 12:50 pm »
has started a new topic: Ciao a tutti!!
@ Pj-One « lun 12:05 pm »
has started a new topic: problemi Clio diesel
@ Pj-One « lun 11:50 am »
has started a new topic: Presentazioni
@ Ralph « dom 3:32 pm »
Filtro gasolio Suzuki swift 2007
@ Gianluca1991 « dom 2:26 pm »
Catalizzatore
@ Marco67 « dom 7:36 am »
has started a new topic: Presentazione e saluti / Marco67
@ cristianm99 « gio 5:38 pm »
has started a new topic: file ori punto evo
@ Carrico11 « gio 10:18 am »
has started a new topic: ECU delta 1.6 120cv...leggi e scrivi
@ Francy « mer 8:20 am »
has started a new topic: Batteria Opel Corsa D
@ Carrico11 « lun 12:25 pm »
has started a new topic: FAP e EGR su Delta 1.6
@ Carrico11 « lun 12:18 pm »
has started a new topic: Ciao a tutti
@ dio944 « sab 8:06 pm »
has started a new topic: Grande punto 1.3 90cv errore p0234
@ gianc0 « sab 11:42 am »
has started a new topic: Cover specchietto laterale sx
@ cristianm99 « ven 11:19 pm »
has started a new topic: problema lancia y (presunto cheksum)
@ Bertelio « ven 11:14 pm »
has started a new topic: Ciao
@ Pierosls « ven 9:24 pm »
has started a new topic: Ciao a tutti
@ tecninan « ven 2:32 am »
has started a new topic: Ciao a tutti
@ gabSpa « gio 10:44 pm »
has started a new topic: Salve a tutti
@ SteVe650s « mer 2:14 pm »
@ sagi76 « mar 7:06 pm »
has started a new topic: motore un po fiacco
@ sagi76 « mar 6:29 pm »
ciao a tutti,felice possessore di una lancia musa 1.3 mjt 90 cv.spero ti trovarmi bene in questo forum e di ricevere riscontro in merito a qualche piccolo problema.Solo alla morte non c’e’ rimedio buona giornata!
@ neapolis « dom 9:29 pm »
@ abarth « gio 6:40 am »
has started a new topic: presentazione
@ SteVe650s « lun 5:01 pm »
has started a new topic: Problemi alla frizione
@ anton « ven 7:15 pm »
has started a new topic: DOBLO 1.6 mjt2 120 cv
@ alessiossj « mar 8:39 pm »
Buonasera! Spero di non creare problemi se faccio una richiesta qui in chat o se è meglio aprire un topic, in ogni caso sto cercando una mascherina no logo per punto mk2b, so che sono andate fuori produzione e non ne trovo da nessuna parte. Voi sapete aiutarmi a riguardo? A chi chiedere o dove è possibile trovarle? Grazie
@ Lelauak « lun 1:51 pm »
chi mi aiuta in una mappatura per grande punto 75 cv regalo 3 dvd con 80.000 file di mappe ori e mod
@ donatoluciano « lun 11:46 am »
has started a new topic: grande punto 1.3 90cv non sale di giri
@ donatoluciano « lun 11:36 am »
aprire una discussione
@ fonzi5 « gio 8:39 pm »
has started a new topic: lauch control
@ DanyM-Jet « gio 7:49 pm »
has started a new topic: Rumore in coppia Grande Punto
@ Napoleon « mar 10:24 am »
has started a new topic: Rumore all’accensione ma non sempre???
@ davide73 « lun 8:29 pm »
has started a new topic: Presentazione

Who is chatting


Login  •  Iscriviti

Chi c’è in linea

In totale ci sono 20 utenti connessi :: 2 registrati, 0 nascosti e 18 ospiti (basato sugli utenti attivi negli ultimi 5 minuti)
Record di utenti connessi: 130 registrato il 25 giugno 2014, 21:44

Compleanni

Nessun compleanno oggi

Statistiche

Totale messaggi 179326 • Totale argomenti 13705 • Totale iscritti 8567 • Ultimo iscritto nopinopi